Vulnerabilità Joomla: Avvisiamo tutti i clienti di verificare la presenza di una vulnerabilità nota sul plugin JCE Editor, in particolare per quanto riguarda le versioni Joomla 1.5.x.

Di seguito il link sul sito ufficiale dove sono spiegati i passo da seguire per risolvere il problema effettuando un upgrade del plugin in questione.

http://www.joomlacontenteditor.net/support/installation/editor/item/install-editor-joomla15-jce2

 Thursday, November 21, 2013



« Indietro