In seguito alla chiusura del supporto a PHP 5.2.X nelle prossime settimane procederemo all'aggiornamento non retroattivo di tutti i nostri server alla versione PHP 5.3.X.

Questo aggiornamento potrebbe comportare malfunzionamenti dovuti a funzioni e ini_set deprecati in questa nuova versione quindi consigliamo tutti i clienti di fare riferimento alla guida ufficiale delle funzioni deprecate disponibile sul sito ufficiale: Deprecated features in PHP 5.3.x, naturalmente rimaniamo a disposizione per qualsiasi richiesta di supporto in merito a queste problematiche, il nostro supporto ticket è sempre disponibile a questo link: Supporto Ticket

 Wednesday, May 1, 2013



« Indietro