Sicurezza: Joomla 1.5, vulnerabilità del modulo JCE Editor

 Nov 21st

Vulnerabilità Joomla: Avvisiamo tutti i clienti di verificare la presenza di una vulnerabilità nota sul plugin JCE Editor, in particolare per quanto riguarda le versioni Joomla 1.5.x.Di seguito il link sul sito ufficiale dove sono spiegati i passo da seguire per risolvere il problema effettuando un upgrade del plugin in ... Read More »

Pacchetti Hosting con CMS preinstallato

 Nov 8th

Abbiamo attivato i nostri pacchetti hosting pronti all'uso in pochissimi minuti.Potrete ordinare il vostro hosting con dominio e subito dopo il pagamento riceverete insieme alle credenziali FTP anche quelle per amministrare il vostro CMS o E-commerce.Questi pacchetti hosting confezionati vi permetteranno di avere la vostra applicazione preferita ... Read More »